Home » RDBMS Server » Enterprise Manager » Ignore tablespaces in Tablespace full OEM event
Ignore tablespaces in Tablespace full OEM event [message #68842] Wed, 17 November 2004 14:06
viral shah
Messages: 1
Registered: November 2004
Junior Member
Hi,

I want to ignore tablespace TEMP and UNDO from OEM Tablespace full event.

I found the way to ignore a single tablespace by using !='TEMP' in parameters tab.

But if I want to include more than 1 tablespace I tried both options ! in ('TEMP','UNDO') and also !=('TEMP','UNDO'), but none of them worked.

Has anybody tried this option? or how to accomplish it ?

I m using OEM version 9.x and my database is 9.2.0.5

Rgds,

Viral Shah

 
Previous Topic: Unable to logon as sysoper
Next Topic: Incorrect login credentials
Goto Forum:
  


Current Time: Wed May 18 17:28:54 CDT 2022