Home » RDBMS Server » Enterprise Manager » problem in importing complete dump
problem in importing complete dump [message #68805] Thu, 07 October 2004 00:37
Harikishan
Messages: 12
Registered: August 2003
Junior Member
I have 2 instances running on my oracle 8.1.7 on win2000 server.
I have 15 GB free space in drive.and i want to create one more instance . I created a new user and when i tried to import data from the dump file of size 116 MB. I am unable to import completely. import is getting crashed after importing 270 tables with data.
I have 470 tables in the dump. The procedure i followed is I created 2 new tablespaces
(one is for data other is temp) with 5 datafiles each datafile size is 500 MB. using DBA studio. and i assigned these table spaces to user. then i tried to import.
The same procedure i follow regularly now i am unable to do. I need to import complete dump. what to be done? Pl suggest.
It'll be very helpful.

Thanks in advance
Previous Topic: instance creation and import
Next Topic: Enterprise Manager for Oracle8i
Goto Forum:
  


Current Time: Tue May 17 19:24:11 CDT 2022