Home » RDBMS Server » Enterprise Manager » Enterprise Manager - can't see the database
Enterprise Manager - can't see the database [message #68140] Thu, 05 December 2002 02:30 Go to next message
Alison Tonner
Messages: 1
Registered: December 2002
Junior Member
Hi there,

I am having a problem with Enterprise Manager Console.

I am logging into the management server, however I can't see a database which was has been created since the management server was installed.

I have discovered the node that the database resides on, and I can successfully ping it's agent, however even after a refresh I can't see the database.

Any help would be appreciated.

Kind Regards

Allie
Re: Enterprise Manager - can't see the database [message #68141 is a reply to message #68140] Thu, 05 December 2002 23:35 Go to previous messageGo to next message
Mahesh Rajendran
Messages: 10697
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
please check ur logs, oms.log and oms.nohup .
and post the specfic messages
Re: Enterprise Manager - can't see the database [message #68320 is a reply to message #68140] Wed, 09 April 2003 06:19 Go to previous message
Nagaraj
Messages: 11
Registered: December 1999
Junior Member
My issue is i can see few of datbases and most recent databases are not visible in database tree. i recreted my repostory. still the same problem.

regards
Nagaraj
Previous Topic: OEM monitoring of Informix and MS/SQL Server databases? How to start?
Next Topic: oem error
Goto Forum:
  


Current Time: Sat May 21 14:45:18 CDT 2022