Home » RDBMS Server » Enterprise Manager » OEM console over the network fails to login
OEM console over the network fails to login [message #67994] Thu, 05 September 2002 03:30 Go to next message
James
Messages: 120
Registered: June 2000
Senior Member
Hi people,
I have an OMS running properly under Solaris 7. I'm administering it throught the local "oemapp console" exporting the display. If I try to connect with an OEM console on Win2K over the network I get a timeout while authenticating, without any error, while DBA Studio runs properly from the same Win2K machine.

Am I forgetting something ??

################
I have the same problem, but I can not get DBA Studio runs properly from the same Win2K machine either.

I have tried the following method. but it still not work. PLEASE HELP!
Re: OEM console over the network fails to login [message #67998 is a reply to message #67994] Thu, 05 September 2002 10:19 Go to previous messageGo to next message
Mahesh Rajendran
Messages: 10697
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
what is the exact error# & message returned?
HElP! [message #68001 is a reply to message #67998] Thu, 05 September 2002 18:34 Go to previous messageGo to next message
James
Messages: 120
Registered: June 2000
Senior Member
I get a timeout while authenticating, without any error

thanks!
Re: HElP! [message #68004 is a reply to message #67998] Fri, 06 September 2002 05:46 Go to previous message
Mahesh Rajendran
Messages: 10697
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
check oms.nohup or oms.log and other log files...
i something to start with...
Previous Topic: OEM how to set up events
Next Topic: problems with discovering database in OEM..
Goto Forum:
  


Current Time: Sat May 21 14:49:51 CDT 2022